<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">
<head>
  <base href="http://mpoz.net/avto_info/funkcii_i_parametri_zaryadnix_ustroiestv_dlya_akb._vibiraem_zaryadnoe_ustroiestvo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="авто, аккумулятор" />
  
  <meta name="author" content="priinc" />
  <meta name="description" content="" />
  
  <title>Функции и параметры зарядных устройств для АКБ. Выбираем  зарядное устройство. | Авто инфо</title>
  <link href="/templates/JV_Eo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/jv_menus/jv_moomenu/jv.moomenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jv_tabs/assets/stylies/jv_default/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_jv_tabs/assets/js/jv_tab_default.js"></script>
  <script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/jv_menus/jv_moomenu/jv.moomenu.js"></script>

<link rel="stylesheet" href="http://mpoz.net/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://mpoz.net/templates/system/css/general.css" type="text/css" />
	    <link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/css/template.css.php" type="text/css" />
		<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo//css/colors/red.css" type="text/css" />
	<script type="text/javascript">
		var baseurl = "http://mpoz.net/";
		var jvpathcolor = 'http://mpoz.net/templates/JV_Eo/css/colors/';
		var tmplurl = 'http://mpoz.net/templates/JV_Eo/';
		var CurrentFontSize = parseInt('5');
	</script>
	<script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/js/jv.script.js"></script>
	<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/css/ie6.css" type="text/css" />
	<script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/js/ie_png.js"></script>
	<script type="text/javascript">
	window.addEvent ('load', function() {
	   ie_png.fix('.png');
	});
	</script>
	<![endif]-->
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo//css/ie7.css" type="text/css" />
	<![endif]-->

		
	
</head>

<body id="bd" class="fs5  ">

<div id="jv-wrapper">

	
	<!-- BEGIN: HEADER -->
	<div id="jv-header">
		<div class="jv-wrapper">
			<div id="jv-header-inner">
								<div id="jv-logo">
					<a id="jv-logo-a" class="png" href="/" title="Молодежный портал днепропетровска"><span>Молодежный портал днепропетровска</span></a>
				</div>
								<div id="jv-banner">
					<img height="100" width="566" title="Ночной днепропетровск" alt="no4noy_dnepr" src="/images/stories/no4noy_dnepr.jpg" />
				</div>
							</div>
		</div>
	</div>
	<!-- END: HEADER -->

	<div id="jv-mainmenu" >
		<div class="jv-wrapper">
			<div id="jv-mainmenu-inner">
				<div class="menusys_moo"><ul id="menusys_moo"><li class="first-item"><a href="/"  class=' item' id="menusys1" title="Главная"><span class="menusys_name">Главная</span></a></li><li class=" hasChild"><a href="/magiya/magiya/"  class=' item' id="menusys67" title="Магия"><span class="menusys_name">Магия</span></a><ul><li class="first-item"><a href="/dlya_udachi_v_delax/dlya_udachi_v_delax/"  class=' item' id="menusys68" title="Для удачи в делах"><span class="menusys_name">Для удачи в делах</span></a></li><li class=""><a href="/magiya_dlya_zdorovya/magiya_dlya_zdorovya/"  class=' item' id="menusys73" title="Магия для здоровья"><span class="menusys_name">Магия для здоровья</span></a></li><li class=""><a href="/ot_nedrugov_i_nepriyatnosteie/ot_nedrugov_i_nepriyatnosteie/"  class=' item' id="menusys70" title="От недругов и неприятностей"><span class="menusys_name">От недругов и неприятностей</span></a></li><li class=""><a href="/magiya_dlya_lyubvi/magiya_dlya_lyubvi/"  class=' item' id="menusys74" title="Магия для любви"><span class="menusys_name">Магия для любви</span></a></li><li class=""><a href="/soveti_na_kajdiie_den/soveti_na_kajdiie_den/"  class=' item' id="menusys71" title="Советы на каждый день"><span class="menusys_name">Советы на каждый день</span></a></li><li class=""><a href="/privoroti_otvoroti/privoroti_otvoroti/"  class=' item' id="menusys69" title="Привороты отвороты"><span class="menusys_name">Привороты отвороты</span></a></li><li class=""><a href="/oberegi/oberegi/"  class=' item' id="menusys75" title="Обереги"><span class="menusys_name">Обереги</span></a></li><li class=""><a href="/gadanie/gadanie/"  class=' item' id="menusys72" title="Гадание"><span class="menusys_name">Гадание</span></a></li><li class="last-item"><a href="/goroskopi/goroskopi/"  class=' item' id="menusys78" title="Гороскопы"><span class="menusys_name">Гороскопы</span></a></li></ul></li><li class=" hasChild"><a href="/jenskaya_stranichka/jenskaya_stranichka/"  class=' item' id="menusys38" title="Женская страничка"><span class="menusys_name">Женская страничка</span></a><ul><li class="first-item"><a href="/krasota_i_zdorove/krasota_i_zdorove/"  class=' item' id="menusys44" title="Красота и здоровье"><span class="menusys_name">Красота и здоровье</span></a></li><li class=""><a href="/lyubov_i_seks/lyubov_i_seks/"  class=' item' id="menusys45" title="Любовь и отношения"><span class="menusys_name">Любовь и отношения</span></a></li><li class=""><a href="/moda/moda/"  class=' item' id="menusys46" title="Мода"><span class="menusys_name">Мода</span></a></li><li class=""><a href="/podarki/podarki/"  class=' item' id="menusys53" title="Подарки"><span class="menusys_name">Подарки</span></a></li><li class=""><a href="/recepti/recepti/"  class=' item' id="menusys54" title="Рецепты"><span class="menusys_name">Рецепты</span></a></li><li class="last-item"><a href="/shoubiz/shoubiz/"  class=' item' id="menusys58" title="Шоубиз"><span class="menusys_name">Шоубиз</span></a></li></ul></li><li class=" hasChild"><a href="/novosti/novosti/"  class=' item' id="menusys39" title="Новости"><span class="menusys_name">Новости</span></a><ul><li class="first-item"><a href="/politika/politika/"  class=' item' id="menusys47" title="Политика"><span class="menusys_name">Политика</span></a></li><li class=""><a href="/molodejnaya_jizn/molodejnaya_jizn/"  class=' item' id="menusys48" title="Молодежная жизнь"><span class="menusys_name">Молодежная жизнь</span></a></li><li class=""><a href="/dnepropetrovsk/novosti_dnepr/"  class=' item' id="menusys49" title="Днепропетровск"><span class="menusys_name">Днепропетровск</span></a></li><li class=""><a href="/kriminal/kriminal/"  class=' item' id="menusys59" title="Криминал"><span class="menusys_name">Криминал</span></a></li><li class=""><a href="/mir/mir/"  class=' item' id="menusys60" title="Мир"><span class="menusys_name">Мир</span></a></li><li class=""><a href="/ukraina/ukraina/"  class=' item' id="menusys61" title="Украина"><span class="menusys_name">Украина</span></a></li><li class="last-item"><a href="/iskusstvo/iskustvo/"  class=' item' id="menusys66" title="Искусство"><span class="menusys_name">Искусство</span></a></li></ul></li><li class=" hasChild"><a href="/poleznoe_dlya_tebya/poleznoe_dlya_tebya/"  class=' active' id="menusys40" title="Полезное для тебя"><span class="menusys_name">Полезное для тебя</span></a><ul><li class="first-item"><a href="/info_pro_avtomobili/avto_info/"  class=' active' id="menusys50" title="Инфо про автомобили"><span class="menusys_name">Инфо про автомобили</span></a></li><li class=""><a href="/kibermir_i_kompyuteri/kibermir/"  class=' item' id="menusys51" title="Кибермир и компьютеры"><span class="menusys_name">Кибермир и компьютеры</span></a></li><li class=""><a href="/poleznie_soveti/poleznie_soveti/"  class=' item' id="menusys52" title="Полезные советы"><span class="menusys_name">Полезные советы</span></a></li><li class=""><a href="/kino/kino/"  class=' item' id="menusys55" title="Кино"><span class="menusys_name">Кино</span></a></li><li class=""><a href="/bezumstva/bezumstva/"  class=' item' id="menusys65" title="Безумства"><span class="menusys_name">Безумства</span></a></li><li class=""><a href="/chto_takoe_..._/chto_takoe_..._/"  class=' item' id="menusys77" title="Что такое ... ?"><span class="menusys_name">Что такое ... ?</span></a></li><li class="last-item"><a href="/otzivi_o_knigax/otzivi_o_knigax/"  class=' item' id="menusys76" title="Отзывы о книгах"><span class="menusys_name">Отзывы о книгах</span></a></li></ul></li><li class="last-item hasChild"><a href="/sport/sport/"  class=' item' id="menusys41" title="Спорт"><span class="menusys_name">Спорт</span></a><ul><li class="first-item"><a href="/futbol/futbol/"  class=' item' id="menusys79" title="Футбол"><span class="menusys_name">Футбол</span></a></li><li class="last-item"><a href="/bodibilding_i_fitnes/bodibilding_i_fitnes/"  class=' item' id="menusys81" title="Бодибилдинг и экстрим"><span class="menusys_name">Бодибилдинг и экстрим</span></a></li></ul></li></ul></div>			</div>
		</div>
	</div>

	<div id="jv-containerwrap" class="clearfix">
		<div class="jv-wrapper">
			<div id="jv-container">

				<div id="jv-main-right" class="clearfix lcr">

				  

					<div id="jv-main-dot" class="clearfix">

						<div id="jv-contentwrap">

							
							
							<div id="jv-content">

								
								<div id="jv-content-pad">
									<div id="jv-content-inner">
																				<div id="jv-slideshow">
													<div class="moduletable">
		        	<div class="mod-content">
				<span class="breadcrumbs pathway">
<a href="/poleznoe_dlya_tebya/poleznoe_dlya_tebya/" class="pathway">Полезное для тебя</a> >> <a href="/info_pro_avtomobili/avto_info/" class="pathway">Инфо про автомобили</a> >> Функции и параметры зарядных устройств для АКБ. Выбираем  зарядное устройство.</span>
            </div>
		</div>
	
										</div>
																				
										
										﻿﻿<div id="page">


<h1 class="contentheading">
		
		Функции и параметры зарядных устройств для АКБ. Выбираем  зарядное устройство.	</h1>

<p class="buttonheading">
	</p>
<p class="articleinfo">
	
	
		<span class="createdate">
		25.04.2017 00:23	</span>
	</p>




<p><img src="/IMG/battery-charger.jpg" alt="зарядка аккмулятора" width="348" height="231" align="left">С годами любой свинцово-кислотный аккумулятор успевает  выработать свой ресурс – свинцовые ячейки полностью покрываются сульфатами и  далее полностью разрушаются. Процесс разрушения неизбежен и с этим не  поспоришь, но вот замедлить данное разрушение и продлить срок жизни АКБ реально  Для этого, достаточно купить специализированное зарядное устройство, вот только  не каждое зарядное способно правильно заряжать ваш аккумулятор. По этой причине  мы и решили подготовить некоторый ликбез по зарядным устройствам для автолюбителей. </p>
<p>Наиболее доступными для кармана водителя окажутся зарядные  устройства (ЗУ) трансформаторного типа, ценные своей предельной простотой, в  них имеется только амперметр или вольтметр, иногда бывает просто показометр, который  просто сигнализирует о том, что зарядка закончена. Проблема всех зарядных  данного типа – одна, оно просто подаем необходимый ток на аккумулятор и это  будет происходить до тех пор, пока последний не зарядится. И в этом то и  проблема, потому как в процессе зарядки аккумулятор начинает кипеть из-за отсутствие  контроля заряда. Для устранения данного эффекта данные модели ЗУ могут  комплектоваться и автоматикой отключения. Хотя и автоматика не всегда отключает  аккумулятор вовремя, потому лучше при использовании такого ЗУ контролировать  напряжение на аккумуляторе вручную и как только оно дойдет до 14.4 вольта  зарядку можно завершать не дожидаясь автоматического отключения. Как правило,  рассчитаны на АКБ мощностью 45-70 А/ч.  Наличие простого трансформатора изначально  будет отличать высокую надежность устройства, но при этом его вес и размеры  будут внушительными. </p>
<p>Если важно полностью автоматизировать процесс зарядки  автомобильного аккумулятора, рекомендуется покупать ЗУ с импульсными блоками  питания, ценные тем, что они уже могут комплектоваться регулирующей электроникой.  По мере приближения конца заряда в таких зарядных ток уменьшается и по  окончанию он будет минимальным, что абсолютно безвредно для АКБ. Время заряда в  последнем случае уменьшается, но данный вид технологии позволяет зарядить  аккумулятор полностью. К тому же импульсные зарядные намного легче и меньше по  размеру, сейчас в продаже даже имеются <a href="http://anna-motors.ru/category/puskovye-ustrojstva-/">портативные  пуско-зарядные устройства для автомобиля и мототехники</a> способные  поместиться вам в бардачек. И при этом они могут кратковременно выдать пусковой  ток до 400 А. </p>
<p>Также среди опций современных ЗУ имеется возможность  быстрого заряжания, когда нужно срочно и быстро подзарядить аккумулятор.  Достаточно включить предпусковой режим, как в аккумулятор потечет ток силой не  в 5 А, а в 2 или три раза больше. Такая схема позволяет быстрее зарядить  аккумулятор и запустить стартер ДВС. Это важно, когда ранним утром нужно  поскорее запустить ДВС, а аккумулятор далее наберет свою емкость уже в процессе  движения автомобиля. </p>
<p>Следующим дополнительным функционалом хороших ЗУ следует  отнести Режим десульфатации. И он окажется полезным если Вашему аккумулятору  уже больше 4-5 лет и он не воспринимает заряд от обычного зарядного.  Стоит его включить, как ЗУ периодически сможет  циклически пускать ток силой Q на 10, что позволит удалить с свинцовых пластинок все  кристаллы сульфата свинца. И аккумулятор снова сможет быстро заряжаться и  удерживать стабильно высокое напряжение.</p><div><br>Спасибо, если добавите эту статью в:</div>
<div class="share42init"></div>
<script type="text/javascript" src="http://mpoz.net/social/share42.js"></script>
<script type="text/javascript">share42('http://mpoz.net/social/')</script>
</div>


																				<div id="jv-slideshow">
													<div class="moduletable">
					<h3 class="mod-h3"><span>Еще пару материалов на эту тему...</span></h3>
		        	<div class="mod-content">
				<ul class="relateditems">
<li>
	<a href="/avto_info/sistema_golosovogo_upravleniya_dlya_avtomobileie_ot_microsoft_i_kia.html">
				Система голосового управления для автомобилей от Microsoft и KIA</a>
</li>
<li>
	<a href="/avto_info/soveti_nachinayushim_avtolyubitelyam.html">
				Советы начинающим автолюбителям</a>
</li>
<li>
	<a href="/avto_info/soveti_po_ekspluatacii_mashini_v_moroz.html">
				Советы по эксплуатации машины в мороз</a>
</li>
<li>
	<a href="/avto_info/vibiraem_i_pokupaem_noviie_avtomobil.html">
				Выбираем и покупаем новый автомобиль</a>
</li>
<li>
	<a href="/avto_info/istoriya_avtomobilya_geely.html">
				История автомобиля Geely</a>
</li>
</ul>            </div>
		</div>
	
										</div>
																			</div>
								</div>
							</div>

						</div>

												<div id="jv-right">
									<div class="moduletable">
		        	<div class="mod-content">
				<form action="http://mpoz.net/search.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1336622551873731:7615478917" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="30" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com.ua/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<table width="100%" border="0">
  <tr>
    <td width="107"><noindex><a href="http://feeds.feedburner.com/mpoz" rel="nofollow"><img src="/IMG/rss.gif" width="100" height="98" alt="rss подписка на новости"></a></noindex></td>
    <td width="896"><p align="center">RSS подписка</p>
    <p align="center">Подпишись,</br> чтобы ничего не пропустить</p></td>
  </tr>
</table>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<script type="text/javascript">
var startJVTabs58 = function() {
   var jvTabDefault58  = new JVTabDefault({
       container:'jv_tabdefault58',
       height:0,
       duration:1000,
       eventType:'click',
       isModule:1,
       effectType:'scroll_tb'        
   });       
};
window.addEvent('domready',startJVTabs58);
</script>

<div class="jv_tab_default_wrap" style="width:100%;">
<div class="jv_default_container">
	<div class="jv_tabdefault" id="jv_tabdefault58">		
			<ul class="tabs_title">
						<li title="Последние" class="first active"><h3><span>Последние</span></h3></li>
						<li title="Читаемые" class="last"><h3><span>Читаемые</span></h3></li>
				
			</ul>				
		<div class="jv_tabs_panel">	
		<div class="jv_tabs_panel_r">
		<div class="jv_tabs_panel_bc">
		<div class="jv_tabs_panel_bl">
		<div class="jv_tabs_panel_br">
		<div class="panel_tc">
		<div class="panel_tl">
		<div class="panel_tr">	
		<div class="jv_default_wrap1">
		<div class="jv_default_wrap2">
						<div class="jv_default_content" style="display:none;">
				<div class="jv_default_conten_wrap">
				
<ul class="latestnews">
		<li class="latestnews">
		<a href="/avto_info/funkcii_i_parametri_zaryadnix_ustroiestv_dlya_akb._vibiraem_zaryadnoe_ustroiestvo.html" class="latestnews">
			Функции и параметры зарядных устройств для АКБ. Выбираем  зарядное устройство.</a>
	</li>
		<li class="latestnews">
		<a href="/mir/kak_legche_uchit_angliieskiie_yazik._kakuyu_metodiku_izucheniya_yazika_vibrat_.html" class="latestnews">
			Как легче учить английский язык. Какую методику изучения языка выбрать?</a>
	</li>
		<li class="latestnews">
		<a href="/ukraina/xitrosti_supermarketov_kotorie_zastavlyayut_nas_pokupat_bolshe._soveti_melkomu_biznesu_na_primere_krupnogo.html" class="latestnews">
			Хитрости супермаркетов, которые заставляют нас покупать больше. Советы мелкому бизнесу на примере крупного.</a>
	</li>
		<li class="latestnews">
		<a href="/moda/pravda_i_predrassudki_stilya_i_modi.html" class="latestnews">
			Правда и предрассудки стиля и моды! </a>
	</li>
		<li class="latestnews">
		<a href="/molodejnaya_jizn/adaptaciya_rebenka_k_shkole._kak_uskorit_privikanie_i_privit_jelanie_.html" class="latestnews">
			Адаптация ребенка к школе. Как ускорить привыкание и привить желание?</a>
	</li>
		<li class="latestnews">
		<a href="/recepti/prazdnichniie_biskvitniie_tort_s_ukrasheniem_iz_mastiki_-_recept_ingridienti.html" class="latestnews">
			Праздничный бисквитный торт с украшением из мастики - рецепт, ингридиенты</a>
	</li>
		<li class="latestnews">
		<a href="/chto_takoe_..._/gazobloki_ili_yacheistiie_beton._vidi_svoiestva_i_prichini_populyarnosti.html" class="latestnews">
			Газоблоки или ячеистый бетон. Виды, свойства и причины  популярности!</a>
	</li>
		<li class="latestnews">
		<a href="/ukraina/selskoxozyaiestvennie_zemelnie_uchastki._rekomendacii_po_pokupke_i_arende.html" class="latestnews">
			Сельскохозяйственные земельные участки. Рекомендации по  покупке и аренде!</a>
	</li>
		<li class="latestnews">
		<a href="/chto_takoe_..._/basseien_v_pomeshenii_-_plyusi_minusi_i_nyuansi_postroieki.html" class="latestnews">
			Бассейн в помещении - плюсы, минусы и нюансы постройки</a>
	</li>
		<li class="latestnews">
		<a href="/ukraina/tradicionnaya_i_alternativnie_sistemi_zemledeliya.html" class="latestnews">
			Традиционная и альтернативные системы земледелия</a>
	</li>
	</ul>
	
				</div>			
				</div>
							<div class="jv_default_content" style="display:none;">
				<div class="jv_default_conten_wrap">
				<ul class="mostread">
	<li class="mostread">
		<a href="/poleznie_soveti/kak_krasivo_poslat_esli_nad_vami_shutyat_i_dostayut_.html" class="mostread">
			Как красиво послать если над вами шутят и достают?</a>
	</li>
	<li class="mostread">
		<a href="/chto_takoe_..._/vred_piva.html" class="mostread">
			Можно ли пить пиво и что случится если пить каждый день больше одной бутылки</a>
	</li>
	<li class="mostread">
		<a href="/krasota_i_zdorove/blednaya_koja_lica_-_prichini_i_kak_ot_etogo_izbavitsya.html" class="mostread">
			Бледная кожа лица - причины и как от этого избавится</a>
	</li>
	<li class="mostread">
		<a href="/recepti/sushka_myasa_v_domashnix_usloviyax.html" class="mostread">
			Сушка мяса в домашних  условиях</a>
	</li>
	<li class="mostread">
		<a href="/oberegi/chtobi_proverka_proshla_blagopoluchno.html" class="mostread">
			Чтобы проверка прошла благополучно</a>
	</li>
</ul>	
				</div>			
				</div>
					</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>			
		</div>		
	</div>	
	</div>
</div>	
</div>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t16.7;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'>")</script>

<!-- hit.ua -->
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=137582&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=137582&amp;g=0&amp;x=2' border='0'/>
</noscript>
<!-- / hit.ua -->            </div>
		</div>
	
						</div>
						
					</div>

				</div>

			</div>
		</div>
	</div>

	

	<!-- BEGIN: FOOTER -->
	<div id="jv-footerwrap">
		<div class="jv-wrapper">

			<div id="jv-footer">
				
			</div>

			<div class="clearfix">
				<div id="jv-copyright">
					Copyright &copy; 2010 - 2017 <a title="Mpoz.net" href="http://Mpoz.net">Mpoz.net</a>.
				</div>
				<div id="jv-inset">
					<ul class="menu" />
				</div>
			</div>

		</div>
	</div>

</div>

</body>
</html>
