<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">
<head>
  <base href="http://mpoz.net/poleznie_soveti/kak_ispravit_nexvatku_vremeni.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="время" />
  
  <meta name="author" content="priinc" />
  <meta name="description" content="" />
  
  <title>Как исправить нехватку времени | Полезные советы</title>
  <link href="/templates/JV_Eo/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/jv_menus/jv_moomenu/jv.moomenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jv_tabs/assets/stylies/jv_default/style.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/modules/mod_jv_tabs/assets/js/jv_tab_default.js"></script>
  <script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/jv_menus/jv_moomenu/jv.moomenu.js"></script>

<link rel="stylesheet" href="http://mpoz.net/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://mpoz.net/templates/system/css/general.css" type="text/css" />
	    <link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/css/template.css.php" type="text/css" />
		<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo//css/colors/red.css" type="text/css" />
	<script type="text/javascript">
		var baseurl = "http://mpoz.net/";
		var jvpathcolor = 'http://mpoz.net/templates/JV_Eo/css/colors/';
		var tmplurl = 'http://mpoz.net/templates/JV_Eo/';
		var CurrentFontSize = parseInt('5');
	</script>
	<script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/js/jv.script.js"></script>
	<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo/css/ie6.css" type="text/css" />
	<script type="text/javascript" src="http://mpoz.net/templates/JV_Eo/js/ie_png.js"></script>
	<script type="text/javascript">
	window.addEvent ('load', function() {
	   ie_png.fix('.png');
	});
	</script>
	<![endif]-->
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://mpoz.net/templates/JV_Eo//css/ie7.css" type="text/css" />
	<![endif]-->

		
	
</head>

<body id="bd" class="fs5  ">

<div id="jv-wrapper">

	
	<!-- BEGIN: HEADER -->
	<div id="jv-header">
		<div class="jv-wrapper">
			<div id="jv-header-inner">
								<div id="jv-logo">
					<a id="jv-logo-a" class="png" href="/" title="Молодежный портал днепропетровска"><span>Молодежный портал днепропетровска</span></a>
				</div>
								<div id="jv-banner">
					<img height="100" width="566" title="Ночной днепропетровск" alt="no4noy_dnepr" src="/images/stories/no4noy_dnepr.jpg" />
				</div>
							</div>
		</div>
	</div>
	<!-- END: HEADER -->

	<div id="jv-mainmenu" >
		<div class="jv-wrapper">
			<div id="jv-mainmenu-inner">
				<div class="menusys_moo"><ul id="menusys_moo"><li class="first-item"><a href="/"  class=' item' id="menusys1" title="Главная"><span class="menusys_name">Главная</span></a></li><li class=" hasChild"><a href="/magiya/magiya/"  class=' item' id="menusys67" title="Магия"><span class="menusys_name">Магия</span></a><ul><li class="first-item"><a href="/dlya_udachi_v_delax/dlya_udachi_v_delax/"  class=' item' id="menusys68" title="Для удачи в делах"><span class="menusys_name">Для удачи в делах</span></a></li><li class=""><a href="/magiya_dlya_zdorovya/magiya_dlya_zdorovya/"  class=' item' id="menusys73" title="Магия для здоровья"><span class="menusys_name">Магия для здоровья</span></a></li><li class=""><a href="/ot_nedrugov_i_nepriyatnosteie/ot_nedrugov_i_nepriyatnosteie/"  class=' item' id="menusys70" title="От недругов и неприятностей"><span class="menusys_name">От недругов и неприятностей</span></a></li><li class=""><a href="/magiya_dlya_lyubvi/magiya_dlya_lyubvi/"  class=' item' id="menusys74" title="Магия для любви"><span class="menusys_name">Магия для любви</span></a></li><li class=""><a href="/soveti_na_kajdiie_den/soveti_na_kajdiie_den/"  class=' item' id="menusys71" title="Советы на каждый день"><span class="menusys_name">Советы на каждый день</span></a></li><li class=""><a href="/privoroti_otvoroti/privoroti_otvoroti/"  class=' item' id="menusys69" title="Привороты отвороты"><span class="menusys_name">Привороты отвороты</span></a></li><li class=""><a href="/oberegi/oberegi/"  class=' item' id="menusys75" title="Обереги"><span class="menusys_name">Обереги</span></a></li><li class=""><a href="/gadanie/gadanie/"  class=' item' id="menusys72" title="Гадание"><span class="menusys_name">Гадание</span></a></li><li class="last-item"><a href="/goroskopi/goroskopi/"  class=' item' id="menusys78" title="Гороскопы"><span class="menusys_name">Гороскопы</span></a></li></ul></li><li class=" hasChild"><a href="/jenskaya_stranichka/jenskaya_stranichka/"  class=' item' id="menusys38" title="Женская страничка"><span class="menusys_name">Женская страничка</span></a><ul><li class="first-item"><a href="/krasota_i_zdorove/krasota_i_zdorove/"  class=' item' id="menusys44" title="Красота и здоровье"><span class="menusys_name">Красота и здоровье</span></a></li><li class=""><a href="/lyubov_i_seks/lyubov_i_seks/"  class=' item' id="menusys45" title="Любовь и отношения"><span class="menusys_name">Любовь и отношения</span></a></li><li class=""><a href="/moda/moda/"  class=' item' id="menusys46" title="Мода"><span class="menusys_name">Мода</span></a></li><li class=""><a href="/podarki/podarki/"  class=' item' id="menusys53" title="Подарки"><span class="menusys_name">Подарки</span></a></li><li class=""><a href="/recepti/recepti/"  class=' item' id="menusys54" title="Рецепты"><span class="menusys_name">Рецепты</span></a></li><li class="last-item"><a href="/shoubiz/shoubiz/"  class=' item' id="menusys58" title="Шоубиз"><span class="menusys_name">Шоубиз</span></a></li></ul></li><li class=" hasChild"><a href="/novosti/novosti/"  class=' item' id="menusys39" title="Новости"><span class="menusys_name">Новости</span></a><ul><li class="first-item"><a href="/politika/politika/"  class=' item' id="menusys47" title="Политика"><span class="menusys_name">Политика</span></a></li><li class=""><a href="/molodejnaya_jizn/molodejnaya_jizn/"  class=' item' id="menusys48" title="Молодежная жизнь"><span class="menusys_name">Молодежная жизнь</span></a></li><li class=""><a href="/dnepropetrovsk/novosti_dnepr/"  class=' item' id="menusys49" title="Днепропетровск"><span class="menusys_name">Днепропетровск</span></a></li><li class=""><a href="/kriminal/kriminal/"  class=' item' id="menusys59" title="Криминал"><span class="menusys_name">Криминал</span></a></li><li class=""><a href="/mir/mir/"  class=' item' id="menusys60" title="Мир"><span class="menusys_name">Мир</span></a></li><li class=""><a href="/ukraina/ukraina/"  class=' item' id="menusys61" title="Украина"><span class="menusys_name">Украина</span></a></li><li class="last-item"><a href="/iskusstvo/iskustvo/"  class=' item' id="menusys66" title="Искусство"><span class="menusys_name">Искусство</span></a></li></ul></li><li class=" hasChild"><a href="/poleznoe_dlya_tebya/poleznoe_dlya_tebya/"  class=' active' id="menusys40" title="Полезное для тебя"><span class="menusys_name">Полезное для тебя</span></a><ul><li class="first-item"><a href="/info_pro_avtomobili/avto_info/"  class=' item' id="menusys50" title="Инфо про автомобили"><span class="menusys_name">Инфо про автомобили</span></a></li><li class=""><a href="/kibermir_i_kompyuteri/kibermir/"  class=' item' id="menusys51" title="Кибермир и компьютеры"><span class="menusys_name">Кибермир и компьютеры</span></a></li><li class=""><a href="/poleznie_soveti/poleznie_soveti/"  class=' active' id="menusys52" title="Полезные советы"><span class="menusys_name">Полезные советы</span></a></li><li class=""><a href="/kino/kino/"  class=' item' id="menusys55" title="Кино"><span class="menusys_name">Кино</span></a></li><li class=""><a href="/bezumstva/bezumstva/"  class=' item' id="menusys65" title="Безумства"><span class="menusys_name">Безумства</span></a></li><li class=""><a href="/chto_takoe_..._/chto_takoe_..._/"  class=' item' id="menusys77" title="Что такое ... ?"><span class="menusys_name">Что такое ... ?</span></a></li><li class="last-item"><a href="/otzivi_o_knigax/otzivi_o_knigax/"  class=' item' id="menusys76" title="Отзывы о книгах"><span class="menusys_name">Отзывы о книгах</span></a></li></ul></li><li class="last-item hasChild"><a href="/sport/sport/"  class=' item' id="menusys41" title="Спорт"><span class="menusys_name">Спорт</span></a><ul><li class="first-item"><a href="/futbol/futbol/"  class=' item' id="menusys79" title="Футбол"><span class="menusys_name">Футбол</span></a></li><li class="last-item"><a href="/bodibilding_i_fitnes/bodibilding_i_fitnes/"  class=' item' id="menusys81" title="Бодибилдинг и экстрим"><span class="menusys_name">Бодибилдинг и экстрим</span></a></li></ul></li></ul></div>			</div>
		</div>
	</div>

	<div id="jv-containerwrap" class="clearfix">
		<div class="jv-wrapper">
			<div id="jv-container">

				<div id="jv-main-right" class="clearfix lcr">

				  

					<div id="jv-main-dot" class="clearfix">

						<div id="jv-contentwrap">

							
							
							<div id="jv-content">

								
								<div id="jv-content-pad">
									<div id="jv-content-inner">
																				<div id="jv-slideshow">
													<div class="moduletable">
		        	<div class="mod-content">
				<span class="breadcrumbs pathway">
<a href="/poleznoe_dlya_tebya/poleznoe_dlya_tebya/" class="pathway">Полезное для тебя</a> >> <a href="/poleznie_soveti/poleznie_soveti/" class="pathway">Полезные советы</a> >> Как исправить нехватку времени</span>
            </div>
		</div>
	
										</div>
																				
										
										﻿﻿<div id="page">


<h1 class="contentheading">
		
		Как исправить нехватку времени	</h1>

<p class="buttonheading">
	</p>
<p class="articleinfo">
	
	
		<span class="createdate">
		10.08.2017 06:17	</span>
	</p>




<p><img src="/IMG2/time.jpg" alt="время" width="350" height="259" align="left">Кто не чувствовал, что они постоянно бегают, не имея ни  минуты, чтобы потерять время между различными задачами дня и чрезвычайными  ситуациями? Согласно одному международному исследованию, охватывающему период в  целый год, 74 процента респондентов считают, что темпы жизни в современном  обществе слишком быстры. И 90 процентов хотели бы изменить способ организации  своей жизни, чтобы уделять больше времени своим близким.</p>
<h2>Почему у меня не хватает времени?</h2>
<p>Управление временем - это не новая проблема. За последние  два десятилетия новые информационные и коммуникационные технологии  способствовали ускорению времени, которое многие из нас испытывают. Увеличение  нашей рабочей нагрузки и последующее усиление скорости повседневной жизни - это  реальность. Сегодня все циркулирует гораздо быстрее. И за счет этого мы не  успеваем осознавать каждый момент жизни, а проблема даже не в том, что времени  не хватает, а в нерациональности его использования. К примеру, по заявлению компании   timedoctor.com, которая как раз и  предоставляет возможность вести <a href="https://www.timedoctor.com/ru/">учет  рабочего времени</a>, при эффективном планировании у вас появиться на 22  процента больше времени, а это на минуточку пятая часть вашей жизни.  Представьте, что можно сделать, имея 6 рабочих дней и 2 выходных в одной  неделе.  Тем более у нас есть доступ к  большому количеству информации, и мы неизбежно участвуем во многих других  мероприятиях, чем в более ранние эпохи. И чем больше мы развиваемся, тем больше  будут возможности, но в тот же момент будет меньше свободного времени. По этой  причине планировать уже необходимо сейчас. </p>
<h2>Когда думать о замедлении?</h2>
<p>«Необходимость замедления может проявляться по-разному для  одного человека и другого. Это может быть тонким и личным делом. Иногда это  начинается с наблюдения, что у нас нет даже минуты для мелких деталей, мелочей.  Некоторые люди показывают это, будучи менее доступными, менее терпеливыми,  легко раздражаемыми ... это маленькие признаки, которые действительно являются  сигнальными сигналами того что стоит переосмыслить на что затрачивается время.</p>
<h2>Определите приоритеты</h2>
<p>Сохранение семейной сферы очень важно для личного  равновесия. Но сегодня, с новыми технологиями, происходит размывание границ  между личной жизнью и работой, тем более, когда вы независимы или являетесь  предпринимателем. Многие работают и приходя домой после работы снова садятся за  компьютер продолжать работать, но уже дома. Так что в эти часто перегруженные  дни, как мы можем очистить немного времени, чтобы собраться вместе с семьей?  Стоит постараться как можно больше упростить свою повседневную жизнь. Конечно,  кажется, достаточно легко сказать, но это не всегда очевидно. Старайтесь  оставлять свободное время в выходные дни для проведения его с семьей. Это не  означает что вам нужно все выходные посветить целиком и полностью себя семье.  Оставьте, например, часа четыре в один выходной для своих личных потребностей,  а остальное время на времяпровождения с семьей. Оставляйте важные задачи, но  постарайтесь их как можно больше упростить и не усложнять.</p><div><br>Спасибо, если добавите эту статью в:</div>
<div class="share42init"></div>
<script type="text/javascript" src="http://mpoz.net/social/share42.js"></script>
<script type="text/javascript">share42('http://mpoz.net/social/')</script>
</div>


																				<div id="jv-slideshow">
													<div class="moduletable">
					<h3 class="mod-h3"><span>Еще пару материалов на эту тему...</span></h3>
		        	<div class="mod-content">
				<ul class="relateditems">
<li>
	<a href="/avto_info/avtomobilnaya_bezopasnost_ili_glushilka_dlya_telefona.html">
				Автомобильная безопасность или глушилка для телефона</a>
</li>
<li>
	<a href="/moda/zabeg_na_kablukax.html">
				Забег на каблуках</a>
</li>
<li>
	<a href="/moda/v_londone_prodoljayutsya_modnie_pokazi.html">
				В Лондоне продолжаются модные показы</a>
</li>
<li>
	<a href="/shoubiz/jizn_znamenitosteie_burlit.html">
				Жизнь знаменитостей бурлит</a>
</li>
<li>
	<a href="/krasota_i_zdorove/skolko_nujno_spat_i_kak_vliyaet_son_na_nash_organizm.html">
				Сколько нужно спать и как влияет сон на наш организм</a>
</li>
</ul>            </div>
		</div>
	
										</div>
																			</div>
								</div>
							</div>

						</div>

												<div id="jv-right">
									<div class="moduletable">
		        	<div class="mod-content">
				<form action="http://mpoz.net/search.html" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-1336622551873731:7615478917" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="30" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com.ua/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<table width="100%" border="0">
  <tr>
    <td width="107"><noindex><a href="http://feeds.feedburner.com/mpoz" rel="nofollow"><img src="/IMG/rss.gif" width="100" height="98" alt="rss подписка на новости"></a></noindex></td>
    <td width="896"><p align="center">RSS подписка</p>
    <p align="center">Подпишись,</br> чтобы ничего не пропустить</p></td>
  </tr>
</table>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<script type="text/javascript">
var startJVTabs58 = function() {
   var jvTabDefault58  = new JVTabDefault({
       container:'jv_tabdefault58',
       height:0,
       duration:1000,
       eventType:'click',
       isModule:1,
       effectType:'scroll_tb'        
   });       
};
window.addEvent('domready',startJVTabs58);
</script>

<div class="jv_tab_default_wrap" style="width:100%;">
<div class="jv_default_container">
	<div class="jv_tabdefault" id="jv_tabdefault58">		
			<ul class="tabs_title">
						<li title="Последние" class="first active"><h3><span>Последние</span></h3></li>
						<li title="Читаемые" class="last"><h3><span>Читаемые</span></h3></li>
				
			</ul>				
		<div class="jv_tabs_panel">	
		<div class="jv_tabs_panel_r">
		<div class="jv_tabs_panel_bc">
		<div class="jv_tabs_panel_bl">
		<div class="jv_tabs_panel_br">
		<div class="panel_tc">
		<div class="panel_tl">
		<div class="panel_tr">	
		<div class="jv_default_wrap1">
		<div class="jv_default_wrap2">
						<div class="jv_default_content" style="display:none;">
				<div class="jv_default_conten_wrap">
				
<ul class="latestnews">
		<li class="latestnews">
		<a href="/poleznie_soveti/kak_ispravit_nexvatku_vremeni.html" class="latestnews">
			Как исправить нехватку времени</a>
	</li>
		<li class="latestnews">
		<a href="/chto_takoe_..._/svetodiodnie_lampi_i_lenti._preimushestva_ispolzovaniya.html" class="latestnews">
			Светодиодные лампы и ленты. Преимущества использования</a>
	</li>
		<li class="latestnews">
		<a href="/avto_info/obzor_motociklov_nemeckoie_kompanii_bmw_proshlogo_goda.html" class="latestnews">
			Обзор мотоциклов немецкой компании BMW прошлого года</a>
	</li>
		<li class="latestnews">
		<a href="/poleznie_soveti/kogda_mogut_ponadobitsya_yuridicheskie_uslugi_i_v_chem_ix_preimushestva_.html" class="latestnews">
			Когда могут понадобиться юридические услуги и в чем их преимущества?</a>
	</li>
		<li class="latestnews">
		<a href="/chto_takoe_..._/prednaznachenie_i_princip_raboti_puskovogo_rele_v_xolodilnike._vidi.html" class="latestnews">
			Предназначение и принцип работы пускового реле в  холодильнике. Виды.</a>
	</li>
		<li class="latestnews">
		<a href="/poleznie_soveti/perviie_perelet._kak_sebya_podgotovit_.html" class="latestnews">
			Первый перелет. Как себя подготовить?</a>
	</li>
		<li class="latestnews">
		<a href="/moda/vibiraem_sviter_dlya_rebenka._chto_uchest_pri_pokupke_.html" class="latestnews">
			Выбираем свитер для ребёнка. Что учесть при покупке?</a>
	</li>
		<li class="latestnews">
		<a href="/mir/kak_umenshit_diskomfort_akklimatizacii_vo_vremya_puteshestviie_.html" class="latestnews">
			Как уменьшить дискомфорт акклиматизации во время  путешествий?</a>
	</li>
		<li class="latestnews">
		<a href="/podarki/kak_pape_prevratit_noviie_god_v_prazdnik_.html" class="latestnews">
			Как папе превратить новый год в праздник?</a>
	</li>
		<li class="latestnews">
		<a href="/poleznie_soveti/interer_komnati_dlya_podrostka._soveti_i_rekomendacii.html" class="latestnews">
			Интерьер комнаты для подростка. Советы и рекомендации!</a>
	</li>
	</ul>
	
				</div>			
				</div>
							<div class="jv_default_content" style="display:none;">
				<div class="jv_default_conten_wrap">
				<ul class="mostread">
	<li class="mostread">
		<a href="/poleznie_soveti/kak_krasivo_poslat_esli_nad_vami_shutyat_i_dostayut_.html" class="mostread">
			Как красиво послать если над вами шутят и достают?</a>
	</li>
	<li class="mostread">
		<a href="/chto_takoe_..._/vred_piva.html" class="mostread">
			Можно ли пить пиво и что случится если пить каждый день больше одной бутылки</a>
	</li>
	<li class="mostread">
		<a href="/krasota_i_zdorove/blednaya_koja_lica_-_prichini_i_kak_ot_etogo_izbavitsya.html" class="mostread">
			Бледная кожа лица - причины и как от этого избавится</a>
	</li>
	<li class="mostread">
		<a href="/recepti/sushka_myasa_v_domashnix_usloviyax.html" class="mostread">
			Сушка мяса в домашних  условиях</a>
	</li>
	<li class="mostread">
		<a href="/oberegi/chtobi_proverka_proshla_blagopoluchno.html" class="mostread">
			Чтобы проверка прошла благополучно</a>
	</li>
</ul>	
				</div>			
				</div>
					</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>	
		</div>			
		</div>		
	</div>	
	</div>
</div>	
</div>            </div>
		</div>
			<div class="moduletable">
		        	<div class="mod-content">
				<script type="text/javascript">document.write("<img src='//counter.yadro.ru/hit?t16.7;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'>")</script>

<!-- hit.ua -->
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=137582&g=0&x=2"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' wi"+"dth='1' he"+"ight='1'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=137582&amp;g=0&amp;x=2' border='0'/>
</noscript>
<!-- / hit.ua -->            </div>
		</div>
	
						</div>
						
					</div>

				</div>

			</div>
		</div>
	</div>

	

	<!-- BEGIN: FOOTER -->
	<div id="jv-footerwrap">
		<div class="jv-wrapper">

			<div id="jv-footer">
				
			</div>

			<div class="clearfix">
				<div id="jv-copyright">
					Copyright &copy; 2010 - 2017 Mpoz.net.
				</div>
				<div id="jv-inset">
					<ul class="menu" />
				</div>
			</div>

		</div>
	</div>

</div>

</body>
</html>
